» Ubuntu » Paketit

Error

two or more packages specified (namazu2 quantal)