» Ubuntu » Paketit

Error

two or more packages specified (netsurf-fb quantal)