» Ubuntu » Paketit

Error

two or more packages specified (neverball-dbg quantal)