» Ubuntu » Paketit

Error

two or more packages specified (obdgpslogger quantal)