» Ubuntu » Paketit

Error

two or more packages specified (pacman quantal)