» Ubuntu » Paketit

Error

two or more packages specified (php-codesniffer quantal)