» Ubuntu » Paketit

Error

two or more packages specified (pppoeconf quantal)