» Ubuntu » Paketit

Error

two or more packages specified (python-fpconst quantal)