» Ubuntu » Paketit

Error

two or more packages specified (python-hurry.query quantal)