» Ubuntu » Paketit

Error

two or more packages specified (python-markupsafe-dbg quantal)