» Ubuntu » Paketit

Error

two or more packages specified (qdbm-util quantal)