» Ubuntu » Paketit

Error

two or more packages specified (quicksynergy quantal)