» Ubuntu » Paketit

Error

two or more packages specified (ruby-gtk2-dbg quantal)