» Ubuntu » Paketit

Error

two or more packages specified (libactivesupport-ruby1.8 quantal)