» Ubuntu » Paketit

Error

two or more packages specified (abgate quantal)