» Ubuntu » Paketit

Error

two or more packages specified (yatm quantal)