» Ubuntu » Paketit

Error

two or more packages specified (springgraph quantal)