» Ubuntu » Paketit

Error

two or more packages specified (squeak-plugins-scratch-dbg quantal)