» Ubuntu » Paketit

Error

two or more packages specified (tesseract-ocr-chi-sim quantal)