» Ubuntu » Paketit

Error

two or more packages specified (usbutils-udeb quantal)