» Ubuntu » Paketit

Error

two or more packages specified (warmux-dbg quantal)