» Ubuntu » Paketit

Error

two or more packages specified (wordpress-xrds-simple quantal)