» Ubuntu » Paketit

Error

two or more packages specified (mlterm quantal)