» Ubuntu » Paketit

Error

two or more packages specified (xfoil quantal)