» Ubuntu » Paketit

Error

two or more packages specified (yate-alsa quantal)