» Ubuntu » Paketit

Error

two or more packages specified (amiwm raring)