» Ubuntu » Paketit

Error

two or more packages specified (fp-utils raring)