» Ubuntu » Paketit

Error

two or more packages specified (giws-doc raring)