» Ubuntu » Paketit

Error

two or more packages specified (gl-117 raring)