» Ubuntu » Paketit

Error

two or more packages specified (gnome-color-chooser raring)