» Ubuntu » Paketit

Error

two or more packages specified (httpie raring)