» Ubuntu » Paketit

Error

two or more packages specified (libgdbm3 raring)