» Ubuntu » Paketit

Error

two or more packages specified (trigger-rally raring)