» Ubuntu » Paketit

Error

two or more packages specified (g-wrap raring)