» Ubuntu » Paketit

Error

two or more packages specified (libbz2-ruby1.8 raring)