» Ubuntu » Paketit

Error

two or more packages specified (libcgikit-ruby1.8 raring)