» Ubuntu » Paketit

Error

two or more packages specified (libcmph-dev raring)