» Ubuntu » Paketit

Error

two or more packages specified (libdifflcs-ruby raring)