» Ubuntu » Paketit

Error

two or more packages specified (libdpkg-ruby1.8 raring)