» Ubuntu » Paketit » raring (13.04) » interpreters » libeb-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: ruby-eb  ]

Paketti: libeb-ruby1.8 (2.6-2) [universe]

Links for libeb-ruby1.8

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti ruby-eb:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Ruby Extras Maintainers (Mail Archive)
  • akira yamada
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

EB library interface for the Ruby (transitional package)

Paketit, jotka toteuttavat paketin libeb-ruby1.8

ruby-eb
EB library interface for the Ruby

Muut pakettiin libeb-ruby1.8 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: ruby-eb
    EB library interface for the Ruby

Imuroi libeb-ruby1.8

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 1.3 kt26.0 kt [tiedostoluettelo]