» Ubuntu » Paketit

Error

two or more packages specified (libferret-ruby1.8 raring)