» Ubuntu » Paketit

Error

two or more packages specified (libgeos-ruby1.8 raring)