» Ubuntu » Paketit

Error

two or more packages specified (libinline-ruby1.8 raring)