» Ubuntu » Paketit

Error

two or more packages specified (liblocale-po-perl raring)