» Ubuntu » Paketit

Error

two or more packages specified (libmysql-ruby1.8 raring)