» Ubuntu » Paketit

Error

two or more packages specified (librack-ruby1.8 raring)