» Ubuntu » Paketit

Error

two or more packages specified (librrd-ruby1.8 raring)