» Ubuntu » Paketit

Error

two or more packages specified (libsdl-ruby1.8 raring)