» Ubuntu » Paketit

Error

two or more packages specified (libselinux-ruby1.8 raring)