» Ubuntu » Paketit

Error

two or more packages specified (libsequel-ruby raring)